Bug Tracker – Activity log for bug 1311: wxGTK version 3.0.4 headers require ISO C++ 2011 standard, but Odamex sets 2003 standard by default

Back to bug 1311

Who When What Removed Added
vain 2020-05-13 11:57:23 UTC CC vain
mwoodj 2020-08-25 17:15:54 UTC CC mwoodj

Back to bug 1311