Bug Tracker – Bug 755

aaatest

Last modified: 2011-10-05 03:15:46 UTC
Bug 755 - aaatest
Summary: aaatest
Status: RESOLVED INVALID
Alias: None
Product: Odamex
Classification: Unclassified
Component: Client (show other bugs)
Version: (old) 0.5.0 - 0.5.5
Hardware: All All
: P1 normal
Assignee: Odamex Bug Reporter
URL:
Depends on:
Blocks:
 
Reported: 2011-10-05 02:51 UTC by crossie
Modified: 2011-10-05 03:15 UTC (History)
1 user (show)

See Also:

Attachments

Add an attachment (proposed patch, testcase, etc.)

Note You need to log in before you can comment on or make changes to this bug.
Description crossie 2011-10-05 02:51:22 UTC
atatata
Comment 1 crossie 2011-10-05 02:53:24 UTC
bug #293 重复

*** This bug has been marked as a duplicate of bug 293 ***
Comment 2 crossie 2011-10-05 02:54:28 UTC
#293



bug#293
Comment 3 Ralph Vickers 2011-10-05 03:15:46 UTC
I have no clue